Problemy z forum

Tu zgłaszamy problemy z działaniem i użytkowaniem forum.

Moderator: ikxio

Re: Problemy z forum

Postautor: bungula » środa 22 maja 2013, 08:42

A to ciekawostka. Forum działa w przeglądarce Opery zarówno na komputerze jak i na smartfonie , a nie działa ani w Explorerze, ani w Firefoxie :shock: przynajmniej u mnie, a jak u Was?
Obrazek
Awatar użytkownika
bungula
VIP
 
Posty: 3128
Rejestracja: poniedziałek 09 lip 2012, 07:04

Re: Problemy z forum

Postautor: Fonsitos » środa 22 maja 2013, 08:46

A mi wlaśnie na operze nie kumkało.
Fonsitos
Administrator
 
Posty: 2568
Rejestracja: niedziela 08 lip 2012, 10:54
Lokalizacja: Wielkopolska Pyrka znów na zesłaniu.

Re: Problemy z forum

Postautor: bungula » środa 22 maja 2013, 08:49

A teraz w Firefoxie zaskoczyło, nie działa jedynie w Explorerze, coś jednak się jeszcze haczy.
Aaaa, i jeszcze licznik postów nie działa, ale to szczegół.
Obrazek
Awatar użytkownika
bungula
VIP
 
Posty: 3128
Rejestracja: poniedziałek 09 lip 2012, 07:04

Re: Problemy z forum

Postautor: olga » środa 22 maja 2013, 08:55

Przeglądarki zapisują przecież offline - co jakiś czas to odświeżają. Jak wam przeglądarka poodświeża to wszystko będzie widać bo to nie problemy ze skryptem były ani awaria serwera tylko coś nie zaskoczyło przy odnawianiu domeny.

Bungula, jaki licznik postów nie działa?
ObrazekObrazekObrazek
Awatar użytkownika
olga
Administrator
 
Posty: 4867
Rejestracja: wtorek 03 lip 2012, 22:48
Lokalizacja: Wybrzeże :)

Re: Problemy z forum

Postautor: bungula » środa 22 maja 2013, 08:58

Ten pod avatarem.
Obrazek
Awatar użytkownika
bungula
VIP
 
Posty: 3128
Rejestracja: poniedziałek 09 lip 2012, 07:04

Re: Problemy z forum

Postautor: olga » środa 22 maja 2013, 08:59

Licznik liczy tylko posty z wybranych for, może dlatego myślisz że nie działa.
ObrazekObrazekObrazek
Awatar użytkownika
olga
Administrator
 
Posty: 4867
Rejestracja: wtorek 03 lip 2012, 22:48
Lokalizacja: Wybrzeże :)

Re: Problemy z forum

Postautor: Fonsitos » środa 22 maja 2013, 13:49

Dzisiaj znów mam pojawia się i znika jeśli chodzi o Dach.
Fonsitos
Administrator
 
Posty: 2568
Rejestracja: niedziela 08 lip 2012, 10:54
Lokalizacja: Wielkopolska Pyrka znów na zesłaniu.

Re: Problemy z forum

Postautor: olga » środa 22 maja 2013, 15:11

O, a ja mam juz równiutko cały czas - w pracy i w domu. I nawet w zakładzie foto dziś byłam i wchodziłam na dach i też działało.
ObrazekObrazekObrazek
Awatar użytkownika
olga
Administrator
 
Posty: 4867
Rejestracja: wtorek 03 lip 2012, 22:48
Lokalizacja: Wybrzeże :)

Re: Problemy z forum

Postautor: Sissi » środa 22 maja 2013, 15:16

u mnie tez juz dziala dobrze :-D
Obrazek
Obrazek
Obrazek
" Sissi na zawsze pozostaniesz w moim sercu moja ukochana koteczko .."
Awatar użytkownika
Sissi
Moderator
 
Posty: 3757
Rejestracja: niedziela 08 lip 2012, 07:24
Lokalizacja: Niemcy,München-Karlsruhe

Re: Problemy z forum

Postautor: sierpówka » czwartek 20 cze 2013, 16:48

Kaj jest mój avatar :?:
Awatar użytkownika
sierpówka
VIP
 
Posty: 960
Rejestracja: niedziela 08 lip 2012, 09:55

Re: Problemy z forum

Postautor: olga » czwartek 20 cze 2013, 17:10

Nie wim...
ObrazekObrazekObrazek
Awatar użytkownika
olga
Administrator
 
Posty: 4867
Rejestracja: wtorek 03 lip 2012, 22:48
Lokalizacja: Wybrzeże :)

Re: Problemy z forum

Postautor: Sissi » czwartek 20 cze 2013, 19:32

sierpowka ,....oj ??? :roll:
Obrazek
Obrazek
Obrazek
" Sissi na zawsze pozostaniesz w moim sercu moja ukochana koteczko .."
Awatar użytkownika
Sissi
Moderator
 
Posty: 3757
Rejestracja: niedziela 08 lip 2012, 07:24
Lokalizacja: Niemcy,München-Karlsruhe

Re: Problemy z forum

Postautor: Fonsitos » czwartek 20 cze 2013, 19:45

sierpówka, ale jak się przejdzie do linka gdzie powinien być Twój awatar to pokazuje 404... Się skasowało się?
Fonsitos
Administrator
 
Posty: 2568
Rejestracja: niedziela 08 lip 2012, 10:54
Lokalizacja: Wielkopolska Pyrka znów na zesłaniu.

Re: Problemy z forum

Postautor: ikxio » czwartek 20 cze 2013, 20:24

Fonsi tez wcielo
Awatar użytkownika
ikxio
Moderator
 
Posty: 5804
Rejestracja: sobota 07 lip 2012, 23:51

Re: Problemy z forum

Postautor: Sissi » czwartek 20 cze 2013, 21:35

ano tez ...tak od starego dachu ;)
Obrazek
Obrazek
Obrazek
" Sissi na zawsze pozostaniesz w moim sercu moja ukochana koteczko .."
Awatar użytkownika
Sissi
Moderator
 
Posty: 3757
Rejestracja: niedziela 08 lip 2012, 07:24
Lokalizacja: Niemcy,München-Karlsruhe

Re: Problemy z forum

Postautor: Fonsitos » czwartek 20 cze 2013, 22:13

Fonsi se na nowym Dachu już nie ustawiła.
Fonsitos
Administrator
 
Posty: 2568
Rejestracja: niedziela 08 lip 2012, 10:54
Lokalizacja: Wielkopolska Pyrka znów na zesłaniu.

Re: Problemy z forum

Postautor: bungula » piątek 21 cze 2013, 16:16

Cymu?... ..
Obrazek
Awatar użytkownika
bungula
VIP
 
Posty: 3128
Rejestracja: poniedziałek 09 lip 2012, 07:04

Re: Problemy z forum

Postautor: Fonsitos » piątek 21 cze 2013, 16:29

Bo nie ma dzymu.


Nie wiem czemu, trzeba coś w końcu ustawić. O, już wiem... Sprawdziłam na zapleczu adminowym - start witryny: wtorek 03 lip 2012, 22:48. Ustawię se awatar na rocznicę Nowego Dachu.
Fonsitos
Administrator
 
Posty: 2568
Rejestracja: niedziela 08 lip 2012, 10:54
Lokalizacja: Wielkopolska Pyrka znów na zesłaniu.

Re: Problemy z forum

Postautor: sierpówka » sobota 22 cze 2013, 15:11

Działa ?
Działa!
uffff :lol:
Awatar użytkownika
sierpówka
VIP
 
Posty: 960
Rejestracja: niedziela 08 lip 2012, 09:55

Re: Problemy z forum

Postautor: Alexa » sobota 22 cze 2013, 15:58

Poprzedni avatarek był zdecydowanie ładniejszy.
Obrazek Obrazek
Koty łączą ludzi, którzy w innym przypadku nigdy nie spotkaliby się
Przed skopiowaniem moich postów/wypowiedzi i umieszczeniu na innych forach zapytaj mnie o zgodę
Awatar użytkownika
Alexa
Moderator
 
Posty: 8576
Rejestracja: niedziela 08 lip 2012, 07:42
Lokalizacja: Silesia-Katowice

PoprzedniaNastępna

Wróć do Jakiś problem?

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

cron